» Ubuntu » パッケージ

Error

two or more packages specified (radiusclient1 oneiric)