» Ubuntu » パッケージ

Error

two or more packages specified (redland-utils oneiric)