» Ubuntu » パッケージ

Error

two or more packages specified (rhythmbox oneiric)