» Ubuntu » パッケージ

Error

two or more packages specified (ripole oneiric)