» Ubuntu » パッケージ

Error

two or more packages specified (roarplaylistd oneiric)