» Ubuntu » パッケージ

Error

two or more packages specified (ruby1.9.1-full oneiric)