» Ubuntu » パッケージ

Error

two or more packages specified (velvet-example oneiric)