» Ubuntu » パッケージ

Error

two or more packages specified (scottfree oneiric)