» Ubuntu » パッケージ

Error

two or more packages specified (seamonkey-mailnews oneiric)