» Ubuntu » パッケージ

Error

two or more packages specified (sndfile-programs oneiric)