» Ubuntu » パッケージ

Error

two or more packages specified (software-properties-gtk oneiric)