» Ubuntu » パッケージ

Error

two or more packages specified (asoundconf-gtk oneiric)