» Ubuntu » パッケージ

Error

two or more packages specified (libvamp-sdk2 oneiric)