» Ubuntu » パッケージ

Error

two or more packages specified (qjackctl oneiric)