» Ubuntu » パッケージ

Error

two or more packages specified (vco-plugins oneiric)