» Ubuntu » パッケージ

Error

two or more packages specified (synce-sync-engine oneiric)