» Ubuntu » パッケージ

Error

two or more packages specified (teeworlds oneiric)