» Ubuntu » パッケージ

Error

two or more packages specified (language-pack-gnome-ve-base oneiric)