» Ubuntu » パッケージ

Error

two or more packages specified (trophy-dbg oneiric)