» Ubuntu » パッケージ

Error

two or more packages specified (db4.7-util oneiric)