» Ubuntu » パッケージ

Error

two or more packages specified (divxenc oneiric)