» Ubuntu » パッケージ

Error

two or more packages specified (fcitx-table-erbi oneiric)