» Ubuntu » パッケージ

Error

two or more packages specified (gpe-mininet oneiric)