» Ubuntu » パッケージ

Error

two or more packages specified (mozilla-plugin-gnash oneiric)