» Ubuntu » パッケージ

Error

two or more packages specified (pkpgcounter oneiric)