» Ubuntu » パッケージ

Error

two or more packages specified (scim-kmfl-imengine oneiric)