» Ubuntu » パッケージ

Error

two or more packages specified (scim-tables-zh oneiric)