» Ubuntu » パッケージ

Error

two or more packages specified (scratchbox2 oneiric)