» Ubuntu » パッケージ

Error

two or more packages specified (submux-dvd oneiric)