» Ubuntu » パッケージ

Error

two or more packages specified (syncevolution-common oneiric)