» Ubuntu » パッケージ

Error

two or more packages specified (uwsgi-plugin-pyerl-python oneiric)