» Ubuntu » パッケージ

Error

two or more packages specified (watershed oneiric)