» Ubuntu » パッケージ

Error

two or more packages specified (yorick-mpy-openmpi oneiric)