» Ubuntu » パッケージ » precise-updates » debian-installer » libcrypto0.9.8-udeb
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ ソース: openssl098  ]

パッケージ: libcrypto0.9.8-udeb (0.9.8o-7ubuntu3.2) [universe]

libcrypto0.9.8-udeb に関するリンク

Screenshot

Ubuntu の資源:

openssl098 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

類似のパッケージ:

debian-installer 用の udeb パッケージ

警告: このパッケージは、debian-installer イメージのビルド時における使用のみを意図しています。通常の Ubuntu システムにはインストールしないでください。

crypto shared library - udeb

libcrypto shared library.

Do not install it on a normal system.

その他の libcrypto0.9.8-udeb 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6-udeb (>= 2.15)
    Embedded GNU C Library: Shared libraries - udeb
  • dep: zlib1g-udeb (>= 1:1.2.3.3.dfsg-1)
    compression library - runtime for Debian installer

libcrypto0.9.8-udeb のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 608.5 kB1,591.0 kB 現在の情報はありません
i386 615.3 kB1,502.0 kB 現在の情報はありません