» Ubuntu » パッケージ » precise-updates » libs » libqt4-designer
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ ソース: qt4-x11  ]

パッケージ: libqt4-designer (4:4.8.1-0ubuntu4.8)

libqt4-designer に関するリンク

Screenshot

Ubuntu の資源:

qt4-x11 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Qt 4 designer module

その他の libqt4-designer 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqt4-script (= 4:4.8.1-0ubuntu4.8)
    Qt 4 script module
  • dep: libqt4-xml (= 4:4.8.1-0ubuntu4.8)
    Qt 4 XML module
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4.8)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.1-0ubuntu4.8)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

libqt4-designer のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 3,523.9 kB8,551.0 kB [ファイル一覧]
i386 3,567.5 kB8,326.0 kB [ファイル一覧]