» Ubuntu » パッケージ » precise (12.04LTS) » admin » kdm-gdmcompat
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ ソース: kdm-gdmcompat  ]

パッケージ: kdm-gdmcompat (0.13-2) [universe]

kdm-gdmcompat に関するリンク

Screenshot

Ubuntu の資源:

kdm-gdmcompat ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Fabian Knittel
  • Philipp Kern

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Provide basic gdm functionality to systems running kdm

その他の kdm-gdmcompat 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: kdm
    KDE Display Manager for X11
  • dep: lsb-base (>= 3.2-13)
    Linux Standard Base 4.0 init script functionality
  • dep: xauth
    X authentication utility
  • enh: kdm
    KDE Display Manager for X11

kdm-gdmcompat のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 9.6 kB108.0 kB [ファイル一覧]