» Ubuntu » パッケージ » precise » xen-hypervisor-4.1-amd64 » amd64 » ダウンロード

AMD64 マシン用 xen-hypervisor-4.1-amd64_4.1.6.1-0ubuntu0.12.04.5_amd64.deb のダウンロードページ

Ubuntu を使用している場合、パッケージのダウンロードやインストールはこのウェブサイトから手動で行うのではなく、aptitudesynaptic のようなパッケージマネージャを用いて行うことを強くお勧めします。

次のような行を /etc/apt/sources.list に追加して、以下の一覧にあるミラーのうち使いたいものを利用可能にすべきでしょう。

deb http://security.ubuntu.com/ubuntu precise-security main universe

要求のファイルは、以下のサイトの pool/universe/x/xen/ サブディレクトリからダウンロード可能です。

Ubuntu セキュリティアップデートは、security.ubuntu.com のみで公式に配布されています。

注意: 一部のブラウザでは、ファイルをダウンロードして保存するようブラウザに指示する必要があります。例えば、Firefox や Mozilla では、Shift キーを押しながら URL をクリックしてください。

xen-hypervisor-4.1-amd64_4.1.6.1-0ubuntu0.12.04.5_amd64.deb に関するさらに詳しい情報:

正確なサイズ 758270 Byte (740.5 kByte)
MD5 チェックサム e646c9bd559e4c3fdb1775db3bd1b9b6
SHA1 チェックサム 6db3baeb30f8ad21521b04f068473cb283765823
SHA256 チェックサム 53ece78a2ea85613add342ecf92bfe46799f33a253b58e30a3550b6a48f36b38