» Ubuntu » パッケージ » precise (12.04LTS) » net » apache2-utils
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ ソース: apache2  ]

パッケージ: apache2-utils (2.2.22-1ubuntu1.10 など) [security]

apache2-utils に関するリンク

Screenshot

Ubuntu の資源:

apache2 ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

utility programs for webservers

その他の apache2-utils 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libapr1 (>= 1.2.7)
    Apache Portable Runtime Library
  • dep: libaprutil1 (>= 1.2.7+dfsg)
    Apache Portable Runtime Utility Library
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.4) [amd64 以外]
  • dep: libgcc1 (>= 1:4.4.0) [armhf]
    GCC support library
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries

apache2-utils のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ バージョン パッケージサイズ インストールサイズ ファイル
amd64 2.2.22-1ubuntu1.10 88.8 kB346.0 kB [ファイル一覧]
armhf 2.2.22-1ubuntu1 89.1 kB320.0 kB [ファイル一覧]
i386 2.2.22-1ubuntu1.10 88.6 kB329.0 kB [ファイル一覧]
powerpc 2.2.22-1ubuntu1 91.9 kB336.0 kB [ファイル一覧]