» Ubuntu » パッケージ » precise (12.04LTS) » interpreters » liblua5.1-wsapi-fcgi-1
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: lua-wsapi  ]

パッケージ: liblua5.1-wsapi-fcgi-1 (1.5-1) [universe]

liblua5.1-wsapi-fcgi-1 に関するリンク

Screenshot

Ubuntu の資源:

lua-wsapi ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Web server API fastcgi backend

その他の liblua5.1-wsapi-fcgi-1 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libfcgi0ldbl
    Shared library of FastCGI
  • dep: liblua5.1-filesystem0
    luafilesystem library for the Lua language version 5.1
  • dep: liblua5.1-wsapi1
    Web server API abstraction layer for the Lua language version 5.1
  • dep: lua5.1
    Simple, extensible, embeddable programming language

liblua5.1-wsapi-fcgi-1 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 14.7 kB82.0 kB [ファイル一覧]
i386 14.7 kB77.0 kB [ファイル一覧]