» Ubuntu » パッケージ » precise (12.04LTS) » net » irssi-plugin-xmpp
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ ソース: irssi-plugin-xmpp  ]

パッケージ: irssi-plugin-xmpp (0.51+cvs20100627-1) [universe]

irssi-plugin-xmpp に関するリンク

Screenshot

Ubuntu の資源:

irssi-plugin-xmpp ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • David Ammouial

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

XMPP plugin for irssi

その他の irssi-plugin-xmpp 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: irssi (>= 0.8.13)
    terminal based IRC client
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libglib2.0-0 (>= 2.24.0)
    GLib library of C routines
  • dep: libidn11 (>= 1.13)
    GNU Libidn library, implementation of IETF IDN specifications
  • dep: libloudmouth1-0 (>= 1.3.3-1)
    Lightweight C Jabber library
  • enh: irssi
    terminal based IRC client

irssi-plugin-xmpp のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 77.2 kB300.0 kB [ファイル一覧]
i386 67.6 kB272.0 kB [ファイル一覧]