» Ubuntu » パッケージ » precise (12.04LTS) » libs » libjavascriptcoregtk-1.0-0
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ ソース: webkit  ]

パッケージ: libjavascriptcoregtk-1.0-0 (1.8.3-0ubuntu0.12.04.1) [security]

libjavascriptcoregtk-1.0-0 に関するリンク

Screenshot

Ubuntu の資源:

webkit ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Javascript engine library for GTK+

その他の libjavascriptcoregtk-1.0-0 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1) [i386]
    GCC support library
  • dep: libglib2.0-0 (>= 2.31.2)
    GLib library of C routines
  • dep: libicu48 (>= 4.8-1)
    International Components for Unicode
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

libjavascriptcoregtk-1.0-0 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 1,306.1 kB3,821.0 kB [ファイル一覧]
i386 1,393.3 kB3,860.0 kB [ファイル一覧]