» Ubuntu » パッケージ » precise (12.04LTS) » libs » libldap-2.4-2
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: openldap  ]

パッケージ: libldap-2.4-2 (2.4.28-1.1ubuntu4)

libldap-2.4-2 に関するリンク

Screenshot

Ubuntu の資源:

openldap ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian OpenLDAP Maintainers (メールアーカイブ)
  • Roland Bauerschmidt
  • Stephen Frost
  • Steve Langasek
  • Torsten Landschoff
  • Matthijs Möhlmann
  • Russ Allbery

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

OpenLDAP libraries

その他の libldap-2.4-2 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libc6 (>= 2.12) [i386]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libgcrypt11 (>= 1.4.5)
    LGPL Crypto library - runtime library
  • dep: libgnutls26 (>= 2.12.6.1-0)
    GNU TLS library - runtime library
  • dep: libgssapi3-heimdal (>= 1.4.0+git20110226)
    Heimdal Kerberos - GSSAPI support library
  • dep: libsasl2-2
    Cyrus SASL - authentication abstraction library

libldap-2.4-2 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 181.4 kB493.0 kB [ファイル一覧]
i386 181.5 kB503.0 kB [ファイル一覧]