» Ubuntu » パッケージ » precise (12.04LTS) » virtual » liblua5.1-dev
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]

仮想パッケージ: liblua5.1-dev

これは仮想パッケージです。仮想パッケージの定義については Debian ポリシーマニュアルを参照してください。

liblua5.1-dev を提供するパッケージ

liblua5.1-0-dev
Development files for the Lua language version 5.1