» Ubuntu » パッケージ » precise (12.04LTS) » ruby » libmsgpack-ruby1.9.1
precise  ] [  raring  ] [  saucy  ]
[ ソース: libmsgpack-ruby  ]

パッケージ: libmsgpack-ruby1.9.1 (0.4.5-1) [universe]

libmsgpack-ruby1.9.1 に関するリンク

Screenshot

Ubuntu の資源:

libmsgpack-ruby ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

binary-based efficient object serialization library for ruby1.9.1

その他の libmsgpack-ruby1.9.1 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
  • dep: libruby1.9.1 (>= 1.9.2.290)
    Libraries necessary to run Ruby 1.9.1

libmsgpack-ruby1.9.1 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 13.9 kB80.0 kB [ファイル一覧]
i386 13.8 kB76.0 kB [ファイル一覧]