» Ubuntu » パッケージ » precise (12.04LTS) » ruby » libnet-ssh-gateway-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ ソース: ruby-net-ssh-gateway  ]

パッケージ: libnet-ssh-gateway-ruby1.8 (1.1.0-1) [universe]

libnet-ssh-gateway-ruby1.8 に関するリンク

Screenshot

Ubuntu の資源:

ruby-net-ssh-gateway ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Transitional package for ruby-net-ssh-gateway

libnet-ssh-gateway-ruby1.8 を提供するパッケージ

ruby-net-ssh-gateway
Ruby library for tunneling connections to servers with ssh

その他の libnet-ssh-gateway-ruby1.8 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances

libnet-ssh-gateway-ruby1.8 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 1.9 kB27.0 kB [ファイル一覧]