» Ubuntu » パッケージ » precise (12.04LTS) » virtual » libpam-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  yakkety  ]

仮想パッケージ: libpam-dev

これは仮想パッケージです。仮想パッケージの定義については Debian ポリシーマニュアルを参照してください。

libpam-dev を提供するパッケージ

libpam0g-dev
Development files for PAM