» Ubuntu » パッケージ » precise (12.04LTS) » php » libphp-swiftmailer
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: libphp-swiftmailer  ]

パッケージ: libphp-swiftmailer (4.1.3-1) [universe]

libphp-swiftmailer に関するリンク

Screenshot

Ubuntu の資源:

libphp-swiftmailer ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Nicolas Roudaire
  • Jeremy T. Bouse

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

component-based library for sending e-mails

その他の libphp-swiftmailer 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: php5
    server-side, HTML-embedded scripting language (metapackage)
    または php5-cli
    command-line interpreter for the php5 scripting language

libphp-swiftmailer のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
all 374.5 kB1,356.0 kB [ファイル一覧]