» Ubuntu » パッケージ » precise (12.04LTS) » ocaml » libplplot-ocaml
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: plplot  ]

パッケージ: libplplot-ocaml (5.9.9-2ubuntu2) [universe]

libplplot-ocaml に関するリンク

Screenshot

Ubuntu の資源:

plplot ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Andrew Ross

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

Scientific plotting library (OCaml bindings)

その他の libplplot-ocaml 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libplplot11 (>= 5.9.9)
    Scientific plotting library
  • dep: ocaml-base-nox-3.12.1
    以下のパッケージによって提供される仮想パッケージです: ocaml-base-nox

libplplot-ocaml のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 154.1 kB653.0 kB [ファイル一覧]
i386 153.3 kB560.0 kB [ファイル一覧]