» Ubuntu » パッケージ » precise (12.04LTS) » misc » libqmf2-1
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ ソース: qpid-cpp  ]

パッケージ: libqmf2-1 (0.14-2) [universe]

libqmf2-1 に関するリンク

Screenshot

Ubuntu の資源:

qpid-cpp ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Cajus Pollmeier

It should generally not be necessary for users to contact the original maintainer.

外部の資源:

類似のパッケージ:

enterprise messaging system - QMF2 libraries

その他の libqmf2-1 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    以下のパッケージによって提供される仮想パッケージでもあります: libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqpidcommon2
    enterprise messaging system - common libraries
  • dep: libqpidmessaging2
    enterprise messaging system - AMQP messaging libraries
  • dep: libqpidtypes1
    enterprise messaging system - API libraries
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3

libqmf2-1 のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 186.7 kB529.0 kB [ファイル一覧]
i386 184.0 kB518.0 kB [ファイル一覧]