» Ubuntu » パッケージ » precise (12.04LTS) » libdevel » libxen-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ ソース: xen  ]

パッケージ: libxen-dev (4.1.6.1-0ubuntu0.12.04.11) [security]

libxen-dev に関するリンク

Screenshot

Ubuntu の資源:

xen ソースパッケージをダウンロード:

メンテナ:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

類似のパッケージ:

Public headers and libs for Xen

その他の libxen-dev 関連パッケージ

  • 依存
  • 推奨
  • 提案
  • enhances
  • dep: libxen-4.1 (= 4.1.6.1-0ubuntu0.12.04.11)
    Public libs for Xen
  • dep: libxenstore3.0 (= 4.1.6.1-0ubuntu0.12.04.11)
    Xenstore communications library for Xen

libxen-dev のダウンロード

すべての利用可能アーキテクチャ向けのダウンロード
アーキテクチャ パッケージサイズ インストールサイズ ファイル
amd64 276.5 kB1,164.0 kB [ファイル一覧]
i386 272.5 kB1,063.0 kB [ファイル一覧]